dvadmin-celery的前端运行报错,2.0版本,求助支持

发布于 2023-07-05 09:36:34

我已经按照教程把前后端都安装好了也跑起来了,用的是huge-dream下的celery vue2.0版本的 但是前端仍然报错 求助大神帮忙看一下 034f75e4e6b4dfec8d9aff745a21348.png

查看更多

关注者
0
被浏览
580
TSL
TSL 2023-07-24
This guy hasn't written anything yet

注销 views/tasks.py 的67行

crontab = serializers.StringRelatedField(read_only=True)
2 个回答
2023-07-13
This guy hasn't written anything yet

我今天也遇到这个问题了,也不知道哪个大佬能帮忙解答一下啥情况

撰写答案

请登录后再发布答案,点击登录

发布
问题

分享
好友

手机
浏览

扫码手机浏览